i 指标公式破解,指标公式编写,股票指标公式,本栏目包含指标公式破解,指标公式编写,股票指标公式等内容
返回首页-庄家事儿网
.
当前位置:红岭私募 > 指标公式教程

指标公式:不好意思,又看到和想到了(不好意思)

关键字:指标公式破解,指标公式编写,股票指标公式  来源:红岭私募网hlsm.net
先看个雷人的公式:
YYGQQM:=3*(SMA((SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE),6.3,1))
,3,1))-1*(SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE),6.3,1));
HJ:=IF(YYGQQM>(3*(SMA(((CLOSE-LLV(LOW,28))/(
HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE),6.3,1))
-2.1*(SMA((SMA(((CLOSE-LLV(LOW,28))/(
HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE),6.3,1))
,3,1))),(3*(SMA(((CLOSE-LLV(LOW,28))/(
HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE),6.3,1))
-2.1*(SMA((SMA(((CLOSE-LLV(LOW,28))/(
HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE),6.3,1))
,3,1))),YYGQQM)COLOR0090FF,LINETHICK0;
F1:STICKLINE((HJ>=REF(HJ,1)),HJ,HJ,18,9)COLOR0080FF;
F2:STICKLINE((HJ>=REF(HJ,1)),HJ,HJ,10,9)COLOR00009C;
F3:STICKLINE((HJ>=REF(HJ,1)),HJ,HJ,5,9)COLORYELLOW;
F4:STICKLINE((HJ<REF(HJ,1)),HJ,HJ,18,9)COLOR0080FF;
F5:STICKLINE((HJ<REF(HJ,1)),HJ,HJ,10,9)COLOR00009C;
F6:STICKLINE((HJ<REF(HJ,1)),HJ,HJ,5,9)COLORYELLOW;
F1,COLOR0080FF,LINESTICK,LINETHICK9;
F2,COLORGREEN,LINESTICK,LINETHICK6;
F3,COLOR00099C,LINESTICK,LINETHICK4;
一两黄金:IF(HJ>=REF(HJ,1),HJ,DRAWNULL)COLORGREEN,
LINETHICK6;
三味真火:IF(HJ>=REF(HJ,1),HJ,DRAWNULL)COLOR0080FF,
LINETHICK3;股票公式 www.hlsm.net

  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,黄金,股票

大智慧公式网部分资料来自网络,版权归原作者所有.关键字:指标公式破解,指标公式编写,股票指标公式