i 飞狐公式,飞狐指标公式,飞狐公式破解,本栏目包含飞狐公式,飞狐指标公式,飞狐公式破解等内容
返回首页-庄家事儿网
.
当前位置:红岭私募 > 飞狐公式

公式:飞狐指标如何换行显示(飞狐)

关键字:飞狐公式,飞狐指标公式,飞狐公式破解  来源:红岭私募网hlsm.net
飞狐指标如何换行显示?搜索了网站,不过还是不会修改,好心人帮我修改一下吧,拜托各位!

总股本:=FINANCE(1);
流通股:=CAPITAL/100;
收益:=FINANCE(33),COLORRED;
净资产:=FINANCE(34);
WM:=STRTONUM(STRRIGHT(NUMTOSTR(FINANCE(0),0),2));
NSY:=IF(WM=12,收益,收益*12/WM);
市盈率:=CLOSE/NSY;
WT:='总股本(万股):'+NUMTOSTR(总股本,1)+' 流通股(万股):'+NUMTOSTR(流通股,1)+' 收益(元):'+NUMTOSTR(收益,3)+'  净资产:'+NUMTOSTR(净资产,2)+'  市盈率:'+NUMTOSTR(市盈率,2);
DRAWTEXT(BARPOS=SYSPARAM(2),SYSPARAM(4),WT),COLOR74AFFF,ALIGN4;

DRAWTEXT(sysparam(2)=BARPOS,c,'所属板块:'+BLKNAME),COLORWHITE,ALIGN4;

MA1:MA(CLOSE,P1);
MA2:MA(CLOSE,P2);
MA3:MA(CLOSE,P3);
MA4:MA(CLOSE,P4);股票公式 www.hlsm.net

附件:

Snap1.jpg (53.25 KB)

2006-5-1 10:58



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:收益,市盈率,净资产,飞狐,附件

大智慧公式网部分资料来自网络,版权归原作者所有.关键字:飞狐公式,飞狐指标公式,飞狐公式破解

    主题相关