i 飞狐公式,飞狐指标公式,飞狐公式破解,本栏目包含飞狐公式,飞狐指标公式,飞狐公式破解等内容
返回首页-庄家事儿网
.
当前位置:红岭私募 > 飞狐公式

源码-爆点副图+选股公式(源码、贴图)(公式)

关键字:飞狐公式,飞狐指标公式,飞狐公式破解  来源:红岭私募网hlsm.net
爆点副图+选股公式

爆点副图源码

急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖离率}
当日收阳:=(H-L)/L>0.07{当天振幅大于7%}
AND (C-O)/O>0.07{当天的K线实体长度大于7%}
AND C/REF(C,1)>1.05{当日涨幅超过5%};
枯木逢春:急速超跌 AND 当日收阳 ;
I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORGREEN;
DRAWTEXT(枯木逢春,98,' 枯木逢春97.36%'),COLORGREEN;
爆点:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆点 60.64%}
XL3:(C-EMA(C,21))/EMA(C,21)*100;
爆破:CROSS(XL3,-20);{爆破}
爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}
XL6:(C-MA(C,24))/MA(C,24)*100;
启爆:CROSS(XL6,-20);{启爆}
I爆破:STICKLINE(爆破>0,0,70,2,0),COLORRED;
DRAWTEXT(爆破,68,' 爆破86.91'),COLORRED;
I启爆:STICKLINE(启爆>0,0,52,2,0),COLORLIRED;
DRAWTEXT(启爆,51,' 启爆81.97%'),COLORLIRED;
I爆点:STICKLINE(爆点>0,0,20,2,0),COLORLIGRAY;{橙色}
DRAWTEXT(FILTER(爆点,5),18,' 爆点60.64%'),COLORLIGRAY;
0;


选股源码

爆点:=LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04;
FILTER(爆点,5);


代你编辑了标题,希望你以后能照此格式发贴!!!



股票公式 www.hlsm.net

附件:

未命名.jpg (70.81 KB)

2011-8-14 22:17



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:枯木逢春,爆破,当日,公式,大于

大智慧公式网部分资料来自网络,版权归原作者所有.关键字:飞狐公式,飞狐指标公式,飞狐公式破解