i 同花顺公式,同花顺指标公式,公式破解,本栏目包含同花顺公式,同花顺指标公式,公式破解等内容
返回首页-庄家事儿网
.
当前位置:红岭私募 > 同花顺公式

公式:买点主图(买点)

关键字:同花顺公式,同花顺指标公式,公式破解  来源:红岭私募网hlsm.net
买点:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));
RKS:=REF(买点,1);
FT:=((((RKS / 买点) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));
STICKLINE(FT,OPEN,CLOSE,6,1),colorff00ff;



买点:(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));
RKS:=REF(买点,1);
FT:((((RKS / 买点) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));

b.jpg (84.69 KB)
2013-1-19 13:29 股票公式 www.hlsm.net

  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:买点,公式,股票

大智慧公式网部分资料来自网络,版权归原作者所有.关键字:同花顺公式,同花顺指标公式,公式破解